forum.radom.pl

Niezależne forum dyskusyjne radomian - od 2002 roku
Teraz jest 21 sty 2018, o 16:29

Strefa czasowa: UTC + 1 [ DST ]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
PostNapisane: 5 sie 2012, o 16:18 
Offline
Sta?y bywalec
Sta?y bywalec
Avatar użytkownika

Dołączył(a): 27 maja 2008, o 16:58
Posty: 287
Lokalizacja: WNKS
Ostatnio mam takie akcje, ?e kompik sobie pracuje a nagle bum... ni z gruchy ni z pietruchy sam si? wy??cza... Kiedy? ju? tak mia?em ale diagnoza by?a, ?e zasilacz za ma?y/s?aby wi?c wymieniono na wi?kszy. Jakie? pó? roku by?o dobrze a teraz znów ta sama jazda... Mo?e kto? co? podpowie...

_________________
looking 4 something...


Góra
 Zobacz profil Wyślij e-mail  
 
PostNapisane: 6 sie 2012, o 00:49 
Offline
Wieszcz forum
Wieszcz forum
Avatar użytkownika

Dołączył(a): 8 cze 2007, o 11:04
Posty: 3064
Lokalizacja: Wyspy Nonsensu
Mo?e si? przegrzewa, a mo?e jaki? z?o?liwy wirus?

_________________
utwór i video promujący naszą EPkę --->> https://www.youtube.com/watch?v=hwwXfLd1cqo
płytka niebawem ;-)
punk rock --->> http://www.autonomiczna.republika.pl


Góra
 Zobacz profil Wyślij e-mail  
 
PostNapisane: 6 sie 2012, o 14:03 
Offline
Sta?y bywalec
Sta?y bywalec
Avatar użytkownika

Dołączył(a): 27 maja 2008, o 16:58
Posty: 287
Lokalizacja: WNKS
Wygl?da w?a?nie na to jakby si? przegrzewa?... Wirus raczej odpada, sprawdzi?em go pod tym k?tem dostatecznie my?l?...

_________________
looking 4 something...


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Strefa czasowa: UTC + 1 [ DST ]


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Skocz do:  
cron
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL